Se hicieron algunas correcciones en la infraestructura y código para intentar una solución al problema. La plataforma ya se encuentra operativa. Continuamos monitoreando la performance.
Posted Sep 16, 2026 - 12:25 GMT-03:00
Identified
Zipnova Rutas no está accesible en este momento. Se están investigando las potenciales causas y creemos haber identificado algunas causas posibles.
Posted Sep 16, 2026 - 12:00 GMT-03:00
This incident affected: Rutas (API, Frontend, Integraciones).